tirsdag 28. februar 2012

Tekniske problemer...


Jeg har problemer med å legge igjen kommentarer hos noen av dere...
Jeg skriver i kommentarfeltet, men når jeg trykker `publiser` forsvinner hele kommentarfeltet med kommentar og det hele!
Hvis jeg klikker meg ut av bloggen og så inn igjen, ligger kommentaren min klar i boksen - som om ingenting har hendt. Men prøver jeg å publisere er det på samme viset igjen...

Er det flere som har opplevd dette? Hos noen av dere kommer ikke kommentarfeltet opp i det hele tatt! Dette er selvsagt veldig dumt siden jeg  jo gjerne vil legge igjen noen ord.

Noen som har forslag til årsak og løsning??
Mine tekniske ferdigheter er ikke
 noe å skryte av...

uansett: 
-ønsker dere en fin kveld-
***










english:
I have some difficulties leaving comments on some blogs... I hope you can help!
Wish you a lovely night!


9 kommentarer:

  1. Jeg sleit fælt med det når jeg brukte explorer. Men hvis jeg bruger google chrome så er det ikke noe pronlem :)

    Det er ikke sikkert det løser problemet, men det kan hende det er løsningen...

    Fabelaktig tirsdagskveld ønskes deg, søte. Her forberedes morgendagens jobbdag i Kristiansand.
    Stor klem

    SvarSlett
  2. Usikker her.... Men håper det ordner seg :)
    Du er velkommen inn til meg, jeg har min aller første GiveAway gående nå, koselig om du vil delta!
    Ha en fin kveld videre.
    Klem
    Camilla

    SvarSlett
  3. Jeg har google chrome og har ingen problemer med å kommentere, har forstått at de med explorer har problemer. Vet jo ikke hva du bruker da ;)
    Håper du finner ut av det. Jeg har problemer med blogglisten min ..får ikke lagt til nye . Plutselig en dag så ordner det seg for oss begge :)

    Klem fra Janne

    SvarSlett
  4. Har hørt om flere med samme problem, men jeg vet ikke hva som er løsningen. Håper det ordner seg for deg:-)

    SvarSlett
  5. Jeg hadde samme problem i fjor, men fikk løst det ved følgende handling. Når du logger deg på pass på at boksen hvor det står "Forbli pålogget" (som står ved siden av den blå "Logg på"-knappen ikke er avhuket. Så fort jeg fikk haket vekk krysset i den boksen før jeg logget meg på så fungerte alt greit. Kanskje du allerede har prøvd dette men det funket iallefall hos meg:-)

    Og jeg har for tiden samme problem som Janne med Skjerstad-bloggen, jeg får ikke lagt til nye i bloggrollen/blogglista mi. Det kommer bare opp feil på siden nederst til venstre. Jeg har en laaang bloggliste, så jeg tenkte at alt ordner seg om jeg tar vekk de jeg ikke leser så mye, men jeg får ikke fjernet blogger heller. Irriterende for det er jo nye flotte blogginnlegg som ligger der ute og jeg får de ikke opp på listen min. La oss håpe det fikser seg:-)

    Klem fra Maratonjenta!

    SvarSlett
  6. hm, ja det er både rart og irriterende og jeg har hatt samme problem når jeg er inne på nettet gjennom firefox, men når jeg bytter over til safari så får jeg opp kommentarfeltet likevel...skjønner ingenting av det, men skal jammen teste ut maratonjentas forslag. jeg blir rett og slett litt surrete av slike tekniske problemer jeg ikke skjønner noenting av...hi hi

    SvarSlett
  7. Nå har jeg byttet, til Google Chrome. Hadde samme problemet, ganske så frustrerende-vil jo gjerne gi en hilsen fra meg her inne:))
    Nå går det iallefall greit:)

    God dag til deg!

    SvarSlett
  8. Der hadde du allerede fått mange tips ser eg :o)
    Håpe det løser seg for deg, for det e jo kjekt med kommentarer :o)

    SvarSlett
  9. Hei:)

    Så kjekt å treffes i dag!
    Lagt meg til som følger på bloggen din:)
    Ser ikkje ut som eg har problemer med å legge igjen kommentar.

    Google chrome er veldig bra ja.

    Gler meg til å følge deg vidare, helsing Marianne:)

    SvarSlett

Blir veldig glad for en liten kommentar! Takk! :-)

Det oppstod en feil i denne gadgeten
Related Posts with Thumbnails